【通达信指标】强势牛股天天赚副图指标源码

  • A+
所属分类:汽车资讯

下周关注的几个板块
1、军工和大金融:
军工作为本周最强风口,加上4月下旬有海军的阅兵仪式,军工在本轮拉升后,四月份仍旧有望迎来一轮三浪的行情。但操作上,军工个股的回踩模式历来较难把握,建议投资者股性熟悉的可以操作,相对陌生的谨慎操作。
金融类的个股,是指数的上行的主力军,但面对周五大涨后,多数个股不在有好的上车机会,仅仅建议少部分善于追涨的投资者关注,多数未上车的投资者只能暂时多看少动。
2、生物医药股:
作为本周的排名次之的风口,生物医药本周表现同样亮眼,尤其是其中含有“工业大麻”概念的个股;但整体来看“工业大麻”本身都已经是三浪的走势,加上该风口本身还存在诸多现实制约问题,后期风险偏大,不建议重点关注;但医药板块整体的估值仍算地位,中线趋势来看,大医疗还是可以作为关注的方向之一!
3、科创板影子股

自上周末,上交所公布第一批科创板受理企业后,本周陆续又有多家企业的申请得到受理;但从市场的反应来看,除了第一批影子股见光的当日集体拉升外,后面的几乎都是“见光死”的高开低走,所以可以看出市场对于这些影子股的热情正在退温,操作上对于这些影子股,不建议盲目追踪。
4、一带一路
一带一路自上周表现亮眼后,本周除了其中的港口外,几乎都是以回调为主的走势;结合到4月下旬将会召开的“一带一路峰会”;该板块可作为后续继续关注的方向之一;一带一路的炒作主要包含基建、建筑建材(含有水泥)、港口运输、工程机械为主
通达信版本强势牛股天天赚副图指标
{强势牛股天天赚}
除业绩后退股:=FINANCE(30)>=REF(FINANCE(30),130);
D0:=除业绩后退股;
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
D4:=DYNAINFO(17)>0;
去除大盘股:=CAPITAL/1000000<20;
去高价:=C<=55;
去掉:=D0 AND D2 AND D3 AND D4 AND 去除大盘股 AND 去高价 AND NOT(C>=REF(C,1)*1.097 AND C=O AND H=L);
MV3:=EMA(V,3);
MA3:=EMA(C,3);
MV3角度:=ATAN((MV3/REF(MV3,1)-1)*100)*180/3.1416;
MA3角度:=ATAN((MA3/REF(MA3,1)-1)*100)*180/3.1416;
MV5:=EMA(V,5);
MA5:=EMA(C,5);
MV5角度:=ATAN((MV5/REF(MV5,1)-1)*100)*180/3.1416;
MA5角度:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
MV10:=EMA(V,10);
MA10:=EMA(C,10);
MV10角度:=ATAN((MV10/REF(MV10,1)-1)*100)*180/3.1416;
MA10角度:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
度:=(MV3角度+MA3角度+MV5角度+MA5角度+MV10角度+MA10角度)/6;
强盗:=度>=70;
MA2:=EMA(C,2);
MA50:=EMA(C,5);
MA13:=EMA(C,13);
MA34:=EMA(C,34);
MA55:=EMA(C,55);
MA120:=EMA(C,89);
YCXN:=MA50>=REF(MA50,1);
H1:=MAX(MAX(MA50,MA13),MA34);
L1:=MIN(MIN(MA50,MA13),MA34);
T1:=MAX(MAX(MA2,MA50),MA13);
AA1:=REF(CLOSE,1)<(LLV(LOW,10)+(HHV(HIGH,10)-LLV(LOW,10))*4.9);
AA2:=CLOSE<HHV(HIGH,5) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,20))
AND CROSS(C,MA(C,34)) AND C/REF(C,1)>=1;
AA3:=CLOSE>=HHV(HIGH,5) AND YCXN AND C/REF(C,1)>=1;
强盗 AND DYNAINFO(4)>0
AND HHV(HIGH,5)/LLV(LOW,5)<3.4
AND AA1
AND (AA2 OR AA3)
AND (H1<=C) AND 去掉;银河证券万一交易费开户


银河证券全国排名前列,全业务牌照。现在开户手续费全行业最低到万一,有专业的股票咨询和服务。两融资金充足,融券券源较多,科创板期权期货开户全行业靠前。全国600家营业部办理业务方便可靠。有专业的客服人员理财经理服务和咨询。


如果需要开通万一交易费的请加我微信号: lyf39333


本人选股一般偏向于稳健形的,很少干妖股!持股几天都会涨的,有的会爆涨!在我群里面的群友们都熟悉的,盘中在群里面发的股票成功率相当高!收盘后和盘中选股方式不一样的!如果想加入群里面的,可以在下面赞赏(主要是防止广告派),本人都是实盘交易发交割单!从不吹牛逼的!各迎股友们加入!
需要进群的可以赞赏一下(5元起步)防止广告派
往期公众号里面的文章回顾
【干货】控盘天下私幕操盘秘籍
股票下跌莫着急,经传原创指标“海洋寻底”守护你!
经传(三板爷)流动资金高仿超级指标组合
经传“飞鱼出水”潜龙飞天指标,通达信使用介绍
什么叫黄金分割,黄金分割的基础原理是什么
【空中加油战法】副图,选股,经传通达信综合版配资平台注册转账使用教程
"一入股市深似海" ~做股民累,做A股的股民尤甚。但一入股海即没有回头路可走,唯有修炼内功,让自己变为那个善泳者,方能股海遨游。交易之道,道法自然,有些时候平淡,有些时候热情,耐得住寂寞才能守得住繁华!
坚持原创不易,每天都要花很长时间整理收评。如果你觉得这篇文章对你挺有启发,我想邀请你帮我三个忙:

  1. 右下角点“好看”,让我们成为长期关系(看完不支持,都是耍流氓 -_-)
  2. 转发朋友圈,让更多的人也能看到这篇内容
  3. 介绍朋友关注公众号「控盘天下」,第一时间阅读最新观点。

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: